Fechar Aviso
Venha para nosso Discord Visitante! Já paramos de usar o Skype. Acesse www.brasilmegatrucker.com/discord

Empresas Minhas Bugadas

Discussão em 'Problemas em Propriedades' iniciado por [DR]MaTeusPiva[DS], 07/07/2017.

  1. [DR]MaTeusPiva[DS]

    [DR]MaTeusPiva[DS] New Member

    Afiliado:
    07/07/2017
    Mensagens:
    3
    Aprovações Recebidas:
    2
    Pontos de Troféu:
    3
    Sexo:
    Masculino
    Minhas empresas bugaram , coloco pra ir em uma vai em outra , isso desde 12:00 de hoje ficou assim ... Pedi o ADM Dick para tentar desbugar mas foi sem sucesso ... Aguardo Resposta ... Att [DR]MaTeusPiva[DS] .
     

    Arquivos Anexados:

  2. General.Sheperd

    General.Sheperd Member

    Afiliado:
    07/06/2017
    Mensagens:
    79
    Aprovações Recebidas:
    15
    Pontos de Troféu:
    8
    Sexo:
    Masculino
    Localização:
    Las Venturas, SA
    Tenta mudar o html da empresa
     
  3. CACHORRO

    CACHORRO New Member

    Afiliado:
    18/05/2017
    Mensagens:
    8
    Aprovações Recebidas:
    3
    Pontos de Troféu:
    3
    Sexo:
    Masculino
    Não é a empresa que está bugada, mas sim a maneira como você escreveu o nome da empresa. Deve ter uns "espaços" antes do nome, ai acontece isso. Quando der ctrl+V e colar o nome da empresa, vai lá no início dele e fica apagando, porque provavelmente tem um ou 2 espaços atrás do nome.
     
  4. MaicK

    MaicK Gerente

    Afiliado:
    08/04/2017
    Mensagens:
    75
    Aprovações Recebidas:
    24
    Pontos de Troféu:
    18
    Sexo:
    Masculino
    Localização:
    Rio de Janeiro - Magé
    Só diminuir o nome delas que fica normal.
     

Compartilhe esta Página